查看: 108116|回复: 1700
打印 上一主题 下一主题

[指标技术] ★★★本人收集的34个倚天指标★★★

  [复制链接]

该用户从未签到

4

主题

108

帖子

0

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
122 枚
在线时间
389 小时
楼主
跳转到指定楼层
发表于 2012-3-19 16:44:10 | 只看该作者 回帖奖励 |倒序浏览 |阅读模式
游客,如果您要查看本帖隐藏内容请回复
甩卖!或有雷同,请见谅!
会不定期共享本人能找到的各种指标!
敬请关注!
现已共享4个。
现已共享5个。
现已共享6+1个。

★自建指标★.rar

52 KB, 下载次数: 5747

34个

本帖评分记录现货币 收起 理由
xianhuo918 + 1 正规平台 全国开户 高返点 qq2869355175
321003 + 7
现货死神 + 7 很给力!
总评分: 现货币 + 15 
现货海:遵纪守法 各抒己见 百家争鸣 创造价值

该用户从未签到

4

主题

108

帖子

0

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
122 枚
在线时间
389 小时
推荐
 楼主| 发表于 2012-3-21 13:00:45 | 只看该作者
加码线

VAR1:=LLV(LOW,13);
VAR2:=HHV(HIGH,13);
VAR3:=SMA((CLOSE-VAR1)/(VAR2-VAR1)*100,5,1);
VAR4:=SMA((VAR2-CLOSE)/(VAR2-VAR1)*100,5,1);
主力:VAR3,COLORRED;
散户:VAR4,COLORGREEN;
VAR5:=SMA(MAX(CLOSE-REF(CLOSE,1),0),5,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),5,1)*100;
操作:=EMA(VAR5,3),COLORYELLOW;
STICKLINE(C,90,90,1,0),COLOR3C3CFF;
STICKLINE(C,50,50,1,0),COLORYELLOW;
STICKLINE(C,10,10,1,0),COLORCYAN;
N1:=7;
界:=38,COLORFF3311;  
加仓线:=51,COLORFF1155;
LC:=REF(CLOSE,1);
X:SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100,COLORFFFFFF;
魔鬼:=DRAWLINE(X>=HHV(X,N1),X,X<=LLV(X,N1),X,1),COLOR00FF00;
TJ1:=X=魔鬼;
TJ2:=X<REF(X,1);
DRAWICON(TJ1 AND TJ2,X,1);
VAR2M:=(HIGH+LOW+CLOSE*2)/4;
VAR3M:=EMA(VAR2M,21);
VAR4M:=STD(VAR2M,21);
VAR5M:=((VAR2M-VAR3M)/VAR4M*100+200)/4;
VAR6:=(EMA(VAR5M,5)-25)*1.56;
AK:=EMA(VAR6,2)*1.22;
AD1:=EMA(AK,2);
注意:=CROSS(AD1,AK);
DRAWTEXT(注意,散户,\'变\');
现货海:遵纪守法 各抒己见 百家争鸣 创造价值

该用户从未签到

0

主题

6

帖子

0

贡献值

初学乍练

Rank: 1

现货币
7 枚
在线时间
0 小时
推荐
发表于 2016-7-1 14:30:54 | 只看该作者
xyweiking 发表于 2012-3-21 13:00
加码线

VAR1:=LLV(LOW,13);

国内第一家无风险纯手续费平台《安徽香山大宗》
  客户操作一手返佣720
1.个代80+2起,公代85+3.佣金头寸日反,安全无风险
2.最新升级版软件,支持手机软件,非常稳定
3.资金秒进妙出,超低保证金
4.13家银行合作银行,签约方便
5.官网可查平台营业执照
6.24小时随时在线服务
    ★★★上海全区可见面详谈,安全有保障。
QQ 1843248641    电话:15026471797
现货海:遵纪守法 各抒己见 百家争鸣 创造价值

该用户从未签到

0

主题

6

帖子

0

贡献值

初学乍练

Rank: 1

现货币
7 枚
在线时间
0 小时
推荐
发表于 2016-7-1 14:29:51 | 只看该作者
国内第一家无风险纯手续费平台《安徽香山大宗》   客户操作一手返佣720 1.个代80+2起,公代85+3.佣金头寸日反,安全无风险 2.最新升级版软件,支持手机软件,非常稳定 3.资金秒进妙出,超低保证金 4.13家银行合作银行,签约方便 5.官网可查平台营业执照 6.24小时随时在线服务      ★★★上海全区可见面详谈,安全有保障。 QQ 1843248641    电话:15026471797
现货海:遵纪守法 各抒己见 百家争鸣 创造价值

该用户从未签到

4

主题

108

帖子

0

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
122 枚
在线时间
389 小时
沙发
 楼主| 发表于 2012-3-19 17:05:05 | 只看该作者
现收集到能用的倚天指标,本人会免费分享的!
现货海:遵纪守法 各抒己见 百家争鸣 创造价值

该用户从未签到

4

主题

108

帖子

0

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
122 枚
在线时间
389 小时
板凳
 楼主| 发表于 2012-3-19 17:15:27 | 只看该作者
发个副图指标,类似多空变色。用来寻底的,什么时段自己测试!

买:=IF(\"KDJ.J\"<0,10,0);
条件:=CROSS(9.9,买);
VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=LLV(LOW,5);
VAR3:=HHV(HIGH,5);
VAR4:=EMA((VAR1-VAR2)/(VAR3-VAR2)*100,5);
MA1:=MA(VAR4,2);
AA:STICKLINE(VAR4>MA1,VAR4,MA1,6,1),COLORRED;
BBB:STICKLINE(VAR4>MA1 AND REF(VAR4,1)<30,VAR4,MA1,6,1),COLORRED;
STICKLINE(VAR4<=MA1,VAR4,MA1,6,1),COLORFFCC66;
DRAWICON(CROSS(9.9,买),VAR4-12,4);
STICKLINE(CROSS(9.9,买),VAR4+5,MA1-4,6,1),COLORYELLOW;
XXX:STICKLINE(VAR4>MA1 AND REF(VAR4,1)<30,VAR4+5,MA1-4,6,1),COLORYELLOW;
现货海:遵纪守法 各抒己见 百家争鸣 创造价值

该用户从未签到

4

主题

108

帖子

0

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
122 枚
在线时间
389 小时
地板
 楼主| 发表于 2012-3-19 17:35:05 | 只看该作者
OBV凯笛

参数设置:  n      45  1    100
                    m1    15   1    20
                    m2    15   1    20

OBV:=MA(SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE<REF(CLOSE,1),-VOL,0)),0)/25000,1);
obve:=ema(obv,3);
RSV:=(obve-LLV(obve,6))/(HHV(obve,6)-LLV(obve,6))*100;
K:SMA(RSV,2,1);
D:SMA(K,2,1);
J:3*K-2*D;
RSV1:=(obve-LLV(obve,N))/(HHV(obve,N)-LLV(obve,N))*100;
K1:SMA(RSV1,M1,1);
D1:SMA(K1,M2,1);
J1:=3*K1-2*D1;
{FILLRGN(K1,D1,K1>D1,RGB(255,0,0),K1<D1,rgb(0,255,0));}
rsv2:=(obve-LLV(obve,120))/(HHV(obve,120)-LLV(obve,120))*100;
K2:=SMA(RSV2,40,1);
D2:=SMA(K2,40,1);
dk:1.5*(k2-d2),linethick0;
stickline(dk>0,50+2*dk,50,0.8,0),colorred;
stickline(dk<0,50,50+2*dk,0.8,0),colorgreen;
黄金坑:=J<10 ;
stickline(黄金坑,J,0,5,0),coloryellow;
Var1:=hhv(c/ref(c,1),4)>1.05 and l>llv(c,4) and D<50;
选股:=if(Var1 and cross(K,D),50,0);
现货海:遵纪守法 各抒己见 百家争鸣 创造价值

该用户从未签到

4

主题

108

帖子

0

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
122 枚
在线时间
389 小时
5#
 楼主| 发表于 2012-3-19 18:13:27 | 只看该作者
不好意思! 34指标中的 难得一见 是有参数的,如下:

参数:N    6     2   50    0.000
          LH   80   5  100   0.000
四指标共振最准★★★
最低时间段:日线
现货海:遵纪守法 各抒己见 百家争鸣 创造价值

该用户从未签到

1

主题

162

帖子

0

贡献值

初窥堂奥

Rank: 4

现货币
86 枚
在线时间
97 小时
6#
发表于 2012-3-19 18:49:02 | 只看该作者
[s:537]  [s:538]  [s:539]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值

签到天数: 366 天

[LV.9]以坛为家II

520

主题

2479

帖子

65

贡献值

出神入化

Rank: 11Rank: 11Rank: 11Rank: 11

现货币
16071 枚
在线时间
6806 小时
7#
发表于 2012-3-19 18:59:14 | 只看该作者
33333333333333333333333333
锦绣红木招商,微信 15041646156

该用户从未签到

0

主题

190

帖子

0

贡献值

略有小成

Rank: 5Rank: 5

现货币
19 枚
在线时间
262 小时
8#
发表于 2012-3-19 18:59:31 | 只看该作者
[s:536]  [s:536]  [s:540]  [s:538]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值

该用户从未签到

0

主题

175

帖子

0

贡献值

略有小成

Rank: 5Rank: 5

现货币
14 枚
在线时间
267 小时
9#
发表于 2012-3-19 19:00:20 | 只看该作者
看看倚天的指标
现货海:遵纪守法 各抒己见 百家争鸣 创造价值

该用户从未签到

16

主题

264

帖子

0

贡献值

初窥堂奥

Rank: 4

现货币
7 枚
在线时间
71 小时
10#
发表于 2012-3-19 19:09:26 | 只看该作者
[s:546]  [s:546]  [s:546]
欢迎加群:256172892 参与讨论

发表回复

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表